Shopbewertungen bei billiger.de anzeigen
Zahlungsarten:
Visa
American Express
Eurocard/Mastercard
Vorkasse
Rechnung
Finanzkauf
Lastschrift
PayPal
Sofortüberweisung
Amazon Pay
Google Pay
Klarna
Paketdienste:
Post/DHL, GLS, Spedition
Artikelbeschreibung:
Auf einen Blick Anzahl Ethernet-LAN-Anschlüsse (RJ-45)1 SprachcodecCNG, G.711, G.722, G.723.1, G.726-32, G.729ab, OPUS, VAD TelefaxkompatibilitätT.38 Reset-Knopfja Quality of Service (QoS) Supportja Alle technischen Daten anzeigen (25 Angaben) MerkmaleSprachcodecCNG, G.711, G.722, G.723.1, G.726-32, G.729ab, OPUS, VADTelefaxkompatibilitätT.38Reset-KnopfJaProduktfarbeSchwarzZertifizierungFCC 15B, AS/NZS CISPR22, AS/NZS60950, EN55022, EN55024, EN60950, EN61000-3- 2, EN61000-3-3, UL (Power supply) K.21 NetzwerkQuality of Service (QoS) SupportJa Call-ManagementAnrufer-IdentifikationJaTelefonkonferenzJaAnklopfenJa ProtokolleUnterstützte ProtokolleTCP/IP/UDP, RTP/RTCP (RFC1889, 1890), HTTP/HTTPS, ARP/RARP, ICMP, DNS, DHCP, NTP, TFTP, SSH, Telnet, STUN (RFC3489, 5389), SIP (RFC3261), SIP over TCP/TLS, SRTP, SNMP, TR-069, IMS/3GPP, IPoE SicherheitUnterstützte SicherheitsalgorithmenSRTP, SSL/TLS Anschlüsse und SchnittstellenAnzahl Ethernet-LAN-Anschlüsse (RJ-45)1Modem (RJ-11) Port2 EnergieEn...