Shopbewertungen bei billiger.de anzeigen
Zahlungsarten:
Visa
American Express
Eurocard/Mastercard
Vorkasse
Rechnung
Finanzkauf
Lastschrift
PayPal
Sofortüberweisung
Amazon Pay
Google Pay
Klarna
Paketdienste:
Post/DHL, GLS, Spedition
Artikelbeschreibung:
Auf einen Blick Anzahl Ethernet-LAN-Anschlüsse (RJ-45)2 SprachcodecCNG, G.711, G.722, G.723, G.726-32, G.729ab, OPUS, VAD TelefaxkompatibilitätT.38 Quality of Service (QoS) Supportja Anrufer-Identifikationja Alle technischen Daten anzeigen (24 Angaben) MerkmaleSprachcodecCNG, G.711, G.722, G.723, G.726-32, G.729ab, OPUS, VADTelefaxkompatibilitätT.38ProduktfarbeSchwarzZertifizierungFCC/CE/RCM, K.21 NetzwerkQuality of Service (QoS) SupportJa Call-ManagementAnrufer-IdentifikationJaTelefonkonferenzJaAnklopfenJa ProtokolleUnterstützte ProtokolleTCP/IP/UDP, RTP/RTCP (RFC1889, 1890), HTTP/HTTPS, ARP/RARP, ICMP, DNS, DHCP, NTP, TFTP, SSH, Telnet, STUN (RFC3489, 5389), SIP (RFC3261), SIP over TCP/TLS, SRTP, SNMP, TR-069, IMS/3GPP, IPoE SicherheitUnterstützte SicherheitsalgorithmenSIPS, SRTP, TLS Anschlüsse und SchnittstellenAnzahl Ethernet-LAN-Anschlüsse (RJ-45)2Modem (RJ-11) Port2 EnergieEnergiequelleACAC Eingangsspannung100-240 VAC Eingangsfrequenz50/60 HzAusgangsspannung12 VAusgangsstrom0...